0
1 комментарий

Версия — 3.

Windows

пытаюсь установить библиотеку Pillow

Нашел файл для скачивания, (написано — для версии 3.4 и более)

Хочу установить — через pip пытаюсь — ошибка:

требуется версия 3.5. Я же скачал для версии 3.4

Ладно, скачал Pillow 2.7, думал все будет хорошо, также требуется зачем-то версия 3.5

Подскажите, что мне делать???


Максим добавлен комментарий

версия — 3.4.1
первая строчка

Добавить комментарий