fbpx

Проблемы с удалением||downgrade requests в gentoo

245 просмотра
0
0 Комментариев

обновили request до 1.1.0
стали терять куки.

хотим назад.
pip install -I requests==0.14.2
выдает ошибку доступа


Добавить комментарий

1 Ответы

Python Опубликовано 15.06.2019
0

Попробуйте так

pip uninstall requests
pip install requests==0.14.2

Добавить комментарий
Напишите свой ответ на данный вопрос.
Scroll Up