0
0 Комментариев

Выдаёт данную ошибку при установке модуля pip install discord.py Версия Python 3.8.1 Версия pip 20.1 Операционная система Windows 10

[/apcode]


Добавить комментарий