0
0 комментариев

При попытке установить модуль .whl через pip мне выдаётся ошибка о несовместимости пакета. И это со всеми пакетами с cp35m в названии. Но модули без cp35m устанавливаются просто на ура. В чём может быть проблема?


Добавить комментарий