0
0 комментариев

Jypyter Notebook работает по умолчанию с anaconda_3 и Python_3.6. Сейчас начинаю задание, где крайне рекомендовано всё делать во втором Питоне.
Как добавить возможность выбора из двух Питонов? Будут ли работать со вторым Питоном все имеющиеся пакеты (scikit-learn первую очередь) и зависимости?
OS Ubuntu_16


Добавить комментарий